    
  
  
  
  
  
  
  
  
  



  



  



<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.cnhi.com/content/tncms/live/" />
<meta name="keywords" content="featured_stories" />
<meta name="news_keywords" content="featured_stories" />
<meta name="description" content="ATLANTA &mdash; Georgia&rsquo;s coastal cities were quick to shutdown beaches to curb the spread of COVID-19. That was until Gov. Brian Kemp&rsquo;s shelter-in-place order late last week reopened the beaches." />
<meta name="author" content="Riley Bunch rbunch@cnhi.com" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cnhi.com/featured_stories/georgia-officials-decry-governors-decision-to-reopen-beaches/article_8098f86e-7834-11ea-9a1c-1f54bdbd5ab8.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/custom/image/6601846e-e48e-11e5-8076-c71588c9b479.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Georgia officials decry governor's decision to reopen beaches" />
<meta property="og:description" content="ATLANTA &mdash; Georgia&rsquo;s coastal cities were quick to shutdown beaches to curb the spread of COVID-19. That was until Gov. Brian Kemp&rsquo;s shelter-in-place order late last week reopened the beaches." />
<meta property="og:site_name" content="CNHI, LLC" />
<meta property="og:section" content="Featured Stories" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/cnhi.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/cnhi.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.c93c91680003c101b619d7dc5ab460f0.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/cnhi.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/live/global/resources/styles/site.css?_dc=1532101739"/>
<style>/*<![CDATA[*/ #block-1210729 .search-spinner { position: absolute; } #block-1210729 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1210729 { margin-bottom: 0; } #site-search-1210729 .site-search-form { padding: 0; } #site-search-1210729 #site-search-1210729-btn { outline: none; } #site-search-1210729 #site-search-1210729-term { border: 0; box-shadow: none; } #site-search-1210729 .site-search-form { box-shadow: none; } #tncms-block-1210724 .tnt-prop-img { max-width: 150px; } #tncms-block-1210725 .tnt-prop-img { max-width: 150px; } #tncms-block-1210726 .tnt-prop-img { max-width: 150px; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.162.0"},"page":{"grid":"boxy","style":"default","path":"\/featured_stories","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Riley Bunch\nrbunch@cnhi.com","id":"8098f86e-7834-11ea-9a1c-1f54bdbd5ab8","app":"editorial"},"vendor":{"outbrain":"","taboola":""},"system":{"render_time":174},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/6893/cc.js?ns=_cc6893" id="LOTCC_6893"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6893.add('tp', 'TNNW');
		_cc6893.add('act', ' User Login');
		_cc6893.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6893.bcp();
</script>

<script src="https://bloximages.chicago2.vip.townnews.com/cnhi.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/cnhi.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/cnhi.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/cnhi.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/cnhi.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/cnhi.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/cnhi.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/cnhi.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/ads/impressions.js?_dc=1586207107"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/ads/traffic.js?_dc=1586151307"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/ads/settings.js?_dc=1519930867"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/cnhi.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Georgia officials decry governor's decision to reopen beaches | Featured Stories | cnhi.com</title>  
<!-- code here -->  

            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.cnhi.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/custom/image/65fe7986-e48e-11e5-8075-a302fd46a1a2.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Georgia officials decry governor's decision to reopen beaches | Featured Stories | cnhi.com" href="http://www.cnhi.com/search/?f=rss&amp;t=article&amp;c=featured_stories&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.cnhi.com/featured_stories/georgia-officials-decry-governors-decision-to-reopen-beaches/article_8098f86e-7834-11ea-9a1c-1f54bdbd5ab8.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/cnhi.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            <!--Use for site customizations that need to be inserted into the site's header.-->
<meta name="google-site-verification" content="RrkCxifflsNhhpZasxMn_zOSZ82sSyIHI3v4h_RDOao" />
<link rel="stylesheet" type="text/css" href="https://static.cnhionline.com/ksherman/css/cnhi-global.css" />
<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>-->
<!-- the CSS for Smooth Div Scroll -->
<link rel="Stylesheet" type="text/css" href="https://static.cnhionline.com/cnhi/prod/css/smoothDivScroll.css" />
<!-- Styles for my specific scrolling content -->
<style type="text/css">
#makeMeScrollable {
    width: 100%;
    height: 120px;
    position: relative;
}

#makeMeScrollable div.scrollableArea img {
    position: relative;
    float: left;
    margin: 0;
    padding: 0;
    /* If you don't want the images in the scroller to be selectable, try the following
			   block of code. It's just a nice feature that prevent the images from
			   accidentally becoming selected/inverted when the user interacts with the scroller. */
    -webkit-user-select: none;
    -khtml-user-select: none;
    -moz-user-select: none;
    -o-user-select: none;
    user-select: none;
}
</style>
<script language="JavaScript" type="text/JavaScript">
<!--
function MM_openBrWindow(theURL,winName,features) { //v2.0
  window.open(theURL,winName,features);
}
//-->
</script>

<script type="text/javascript">
/*** 
    Simple jQuery Slideshow Script
    Released by Jon Raasch (jonraasch.com) under FreeBSD license: free to use or modify, not responsible for anything, etc.  Please link out to me if you like it :)
***/
function slideSwitch() {
    var $active = $('#slideshow DIV.active');

    if ($active.length == 0) $active = $('#slideshow DIV:last');

    // use this to pull the divs in the order they appear in the markup
    var $next = $active.next().length ? $active.next() :
        $('#slideshow DIV:first');

    // uncomment below to pull the divs randomly
    // var $sibs  = $active.siblings();
    // var rndNum = Math.floor(Math.random() * $sibs.length );
    // var $next  = $( $sibs[ rndNum ] );

    $active.addClass('last-active');

    $next.css({ opacity: 0.0 })
        .addClass('active')
        .animate({ opacity: 1.0 }, 1000, function() {
            $active.removeClass('active last-active');
        });
}

$(function() {
    setInterval("slideSwitch()", 5000);
});
</script>
<script type="text/javascript">
function hidify_showify(e_table, e_img, alt_less, alt_more) {
    if (document.getElementById) {
        var id_table = document.getElementById(e_table).style;
        var id_img = document.getElementById(e_img);
        //Set the object to table-cell if the browser is
        //Firefox and block if it's anything else.
        if (navigator.userAgent.indexOf("Firefox") != -1) {
            if (id_table.display == "table-cell") {
                id_table.display = "none";
            } else {
                id_table.display = "table-cell";
            }
        } else {
            if (id_table.display == "block") {
                id_table.display = "none";
            } else {
                id_table.display = "block";
            }
        }
        return false;
    } else {
        return true;
    }
}
</script>
        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-8098f86e-7834-11ea-9a1c-1f54bdbd5ab8 section-featured-stories type-article infinity-disabled" data-path="/featured_stories">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.cnhi.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.162.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Ffeatured_stories&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Riley+Bunch%0Arbunch%40cnhi.com&tncms.asset.id=8098f86e-7834-11ea-9a1c-1f54bdbd5ab8&tncms.asset.app=editorial&tncms.vendor.outbrain=&tncms.vendor.taboola=&tncms.system.render_time=174&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','');
        </script>
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-1210729" class="tncms-block hidden-md hidden-lg"><section id="block-1210729" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1210729" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1210729" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1210729-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1210729-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1210729-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1210729').submit();
        return false;
    });

    $('#site-search-1210729').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1210729 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1210729 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1210729-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/locations/"  class="nav-link tnt-section-locations">Locations</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/browselistings/"  class="nav-link tnt-section-careers">Careers</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/about"  class="nav-link tnt-section-about">About</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/contact"  class="nav-link tnt-section-contact">Contact</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1210724" class="tncms-block"><section id="block-1210724" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/custom/image/e6fc0a06-e592-11e7-b7f1-5bb3f593ad50.png" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1211568" class="tncms-block"><!-- nav --><div class="navigation" style="padding-top:30px;">
<nav id="main_nav"><ul class="column grid_8">
<li>
<a href="/contact" title="Contact">Contact</a>
  </li>
    <li>
<a href="/about" title="About">About</a>
  </li>
    <li>
<a href="/browselistings" title="Careers">Careers</a>
  </li>
    <li>
<a href="/locations" title="Locations">Locations</a>
  </li>
    <li>
<a href="/" title="Home">Home</a>
  </li>
  </ul></nav>
</div>
<!-- nav --></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1210725" class="tncms-block"><section id="block-1210725" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/custom/image/05bd7ae4-e5be-11e7-89e9-cb4fdb822678.png" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-locations"  href="/locations/" >
                    <span class="nav-label">Locations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-careers"  href="/browselistings/" >
                    <span class="nav-label">Careers</span>
                </a></li><li>
                <a class="nav-link  tnt-section-about"  href="/about" >
                    <span class="nav-label">About</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact"  href="/contact" >
                    <span class="nav-label">Contact</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1230803" class="tncms-block"><div style="height:10px;width:100%;backgound-color:#fff"></div></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-8098f86e-7834-11ea-9a1c-1f54bdbd5ab8" class="asset article-default"  data-url="https://www.cnhi.com/featured_stories/georgia-officials-decry-governors-decision-to-reopen-beaches/article_8098f86e-7834-11ea-9a1c-1f54bdbd5ab8.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/custom/image/6601846e-e48e-11e5-8076-c71588c9b479.jpg">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="cnhi.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.cnhi.com/featured_stories/georgia-officials-decry-governors-decision-to-reopen-beaches/article_8098f86e-7834-11ea-9a1c-1f54bdbd5ab8.html" />
    <style>
                .asset-paging .direction {
                    color: #23408d;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.cnhi.com\/tncms\/search\/mlt\/?origin=8098f86e-7834-11ea-9a1c-1f54bdbd5ab8&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"8098f86e-7834-11ea-9a1c-1f54bdbd5ab8","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-8098f86e-7834-11ea-9a1c-1f54bdbd5ab8" class="asset-paging">
                <div id="paging-prev-8098f86e-7834-11ea-9a1c-1f54bdbd5ab8" class="paging-link prev offset"></div>
                <div id="paging-next-8098f86e-7834-11ea-9a1c-1f54bdbd5ab8" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Georgia officials decry governor's decision to reopen beaches
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Riley Bunch
rbunch@cnhi.com</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-04-06T13:10:00-05:00" class="tnt-date asset-date text-muted">
            Apr 6, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-04-06T13:10:00-05:00" class="tnt-date asset-date text-muted">3 hrs ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-04-06T13:10:00-05:00">
    <meta itemprop="datePublished" content="2020-04-06T13:10:00-05:00">
    <meta itemprop="dateModified" content="2020-04-06T13:10:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="8098f86e-7834-11ea-9a1c-1f54bdbd5ab8">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove></div>
                            

                            

<div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>ATLANTA — Georgia’s coastal cities were quick to shutdown beaches to curb the spread of COVID-19. That was until Gov. Brian Kemp’s shelter-in-place order late last week reopened the beaches.</p><p>Kemp’s <a href="https://www.valdostadailytimes.com/news/ga_fl_news/kemps-shelter-in-place-order-outlines-new-restrictions/article_404bf9de-7535-11ea-9adc-23b99084cf2a.html" target="_blank">executive order</a> sweeps across the entire state, mandating the strict closure of most businesses through April 13, with some exceptions — notably golf courses, gun stores and Georgia's beaches. </p><p>The statewide order was meant to do away with a hodgepodge of social distancing and stay-at-home mandates put in place by local elected officials across the state’s 159 counties — some that had taken action long before the Republican governor.</p><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.cnhi.com",
  secureDomain: "cnhi.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/cnhi.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/featured_stories","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Kemp’s order, he said on April 1, would “ensure uniformity across jurisdictions.” It suspends all local ordinances regarding coronavirus created after March 1 and blocks more from being instituted by cities and counties. </p><p>Kemp had been hesitant to put the order in place and when he finally did, he cited what he called "new information" from the U.S. Centers for Disease Control and Prevention that some individuals infected with coronavirus are asymptomatic.</p><p>While this information had been widely known for several weeks, new research from the CDC showed that this could be up to as many as 25% of infected individuals. </p><p>Kemp’s order allows, with social distancing, Georgians to visit beaches, but prohibits beachgoers from using chairs and umbrellas until April 13. The Department of Natural Resources is actively patrolling parks, lakes and beaches to ensure visitors are abiding by gathering limits and social distancing measures.</p><p>But officials are criticizing the decision and some are even exploring legal action to keep beaches closed.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/cnhi.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/featured_stories","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>Tybee Island, a small city near Savannah that thrives off of year-round tourism, closed its beaches March 20. In a statement, Tybee Mayor Shirley Sessions <a href="https://www.cityoftybee.org/CivicAlerts.aspx?AID=548" target="_blank">called the decision to reopen a “reckless mandate”</a> and reiterated that beach access areas and parking lots will remain closed.</p><p>“As the Pentagon ordered 100,000 body bags to store the corpses of Americans killed by the coronavirus, Governor Brian Kemp dictated that Georgia beaches must reopen, and declared any decision makers who refused to follow these orders would face prison and/or fines,” Sessions said. “ ... Tybee City Council and I are devastated by the sudden directives and do not support (Kemp’s) decisions.”</p><p>Sessions said she and City Council will explore “legal avenues” to overturn Kemp’s order. In a video posted April 3, Sessions begged visitors to avoid the beaches, despite the governor’s order.</p><p>Kemp answered her outcry with <a href="https://twitter.com/GovKemp/status/1246499433694535684" target="_blank">a social media post</a> of aerial photos of the town’s beaches that looked scarce of visitors, saying that state law enforcement reported no problems and “beachgoers are mostly locals and complying with social distancing orders.”</p><p>Savannah Mayor Van Johnson <a href="https://www.youtube.com/watch?v=pnTMy0Yk8lc&amp;feature=emb_title" target="_blank">appeared on NBC Nightly News</a> and spoke out against Kemp’s decision to reopen beaches, saying the order "does not compute."</p><p>“We are in the middle of a worldwide pandemic,” he said, “and while we are closing schools, we are reopening beaches.”</p><p>Tim Fleming, the governor’s chief of staff, posted on Facebook Saturday, defending the governor’s decision.</p><p>“Georgia – go to the beach, lake or a state park!” Fleming said. “They are all open and despite what the media is reporting there have been no issues on Georgia beaches or lakes today.”</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/cnhi.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/featured_stories","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                              
<!-- code here -->

    


                            
                                <div class="share-container content-below" data-subscription-required-remove></div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    





                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1702630" class="tncms-block"><section id="block-1702630" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1702630 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-1702630" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-1702630" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div>

                    <div class="asset-comments hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>  

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-top-one" class="tncms-region "></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-top-two" class="tncms-region "></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-top-three" class="tncms-region "></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-top-four" class="tncms-region "></div></div>
</div>

<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1212123" class="tncms-block"><section id="block-1212123" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1212123 ">
        <div class="block-title-inner">
            <h4>
                
                Featured Stories
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-md">
        
                
                <article id="card-summary-1212123-8098f86e-7834-11ea-9a1c-1f54bdbd5ab8" class="clearfix card summary inherit  tnt-section-featured-stories">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/featured_stories/georgia-officials-decry-governors-decision-to-reopen-beaches/article_8098f86e-7834-11ea-9a1c-1f54bdbd5ab8.html" class="tnt-asset-link">
        

        
            Georgia officials decry governor's decision to reopen beaches</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1212123-8bbcc724-7835-11ea-86db-2bdc78e30e3e" class="clearfix card summary has-image image-left inherit  tnt-section-featured-stories">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-8bbcc724-7835-11ea-86db-2bdc78e30e3e media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/featured_stories/haight-ashbury-five-decades-dater/article_8bbcc724-7835-11ea-86db-2bdc78e30e3e.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Haight-Ashbury: Five decades dater"
                            class="img-responsive lazyload full"
                            width="800"
                            height="533"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/assets/v3/editorial/8/b7/8b7b51e0-7835-11ea-86d1-df734c552923/5e8b76b3a9ff6.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/assets/v3/editorial/8/b7/8b7b51e0-7835-11ea-86d1-df734c552923/5e8b76b3a9ff6.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/assets/v3/editorial/8/b7/8b7b51e0-7835-11ea-86d1-df734c552923/5e8b76b3a9ff6.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/assets/v3/editorial/8/b7/8b7b51e0-7835-11ea-86d1-df734c552923/5e8b76b3a9ff6.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/assets/v3/editorial/8/b7/8b7b51e0-7835-11ea-86d1-df734c552923/5e8b76b3a9ff6.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/assets/v3/editorial/8/b7/8b7b51e0-7835-11ea-86d1-df734c552923/5e8b76b3a9ff6.image.jpg?resize=800%2C533 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/featured_stories/haight-ashbury-five-decades-dater/article_8bbcc724-7835-11ea-86db-2bdc78e30e3e.html" class="tnt-asset-link">
        

        
            Haight-Ashbury: Five decades dater</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1212123-8bccf6e4-7835-11ea-86dc-6faad03db2ff" class="clearfix card summary inherit  tnt-section-featured-stories">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/featured_stories/sheltering-in-place-bookstore-memories/article_8bccf6e4-7835-11ea-86dc-6faad03db2ff.html" class="tnt-asset-link">
        

        
            Sheltering in place bookstore memories</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1212123-81bbfca0-75b9-11ea-b346-9f7baabc035d" class="clearfix card summary has-image image-left inherit  tnt-section-featured-stories">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-81bbfca0-75b9-11ea-b346-9f7baabc035d media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/featured_stories/university-of-pittsburgh-covid-19-vaccine-successful-in-trials/article_81bbfca0-75b9-11ea-b346-9f7baabc035d.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="University of Pittsburgh COVID-19 vaccine successful in trials"
                            class="img-responsive lazyload full"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/assets/v3/editorial/8/19/8199a38a-75b9-11ea-b344-8bc060b8268e/5e874b9b30783.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/assets/v3/editorial/8/19/8199a38a-75b9-11ea-b344-8bc060b8268e/5e874b9b30783.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/assets/v3/editorial/8/19/8199a38a-75b9-11ea-b344-8bc060b8268e/5e874b9b30783.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/assets/v3/editorial/8/19/8199a38a-75b9-11ea-b344-8bc060b8268e/5e874b9b30783.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/assets/v3/editorial/8/19/8199a38a-75b9-11ea-b344-8bc060b8268e/5e874b9b30783.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/assets/v3/editorial/8/19/8199a38a-75b9-11ea-b344-8bc060b8268e/5e874b9b30783.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/assets/v3/editorial/8/19/8199a38a-75b9-11ea-b344-8bc060b8268e/5e874b9b30783.image.jpg?resize=1700%2C1133 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/featured_stories/university-of-pittsburgh-covid-19-vaccine-successful-in-trials/article_81bbfca0-75b9-11ea-b346-9f7baabc035d.html" class="tnt-asset-link">
        

        
            University of Pittsburgh COVID-19 vaccine successful in trials</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1212123-683dabf8-75b8-11ea-b920-2b9414fdfdc9" class="clearfix card summary has-image image-left inherit  tnt-section-featured-stories">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-683dabf8-75b8-11ea-b920-2b9414fdfdc9 media-preview article-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/featured_stories/indiana-doctor-on-the-ground-in-nations-hardest-hit-area/article_683dabf8-75b8-11ea-b920-2b9414fdfdc9.html" class="tnt-asset-link">
                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Indiana doctor on the ground in nation's hardest hit area"
                    class="img-responsive lazyload  letterbox"
                    width="828"
                    height="1521"
                    data-src="https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/assets/v3/editorial/6/82/6824a8c4-75b8-11ea-b91d-9314c9c3dad7/5e8749c2f284b.image.jpg?resize=200%2C367" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/featured_stories/indiana-doctor-on-the-ground-in-nations-hardest-hit-area/article_683dabf8-75b8-11ea-b920-2b9414fdfdc9.html" class="tnt-asset-link">
        

        
            Indiana doctor on the ground in nation's hardest hit area</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div>  

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-middle-one" class="tncms-region "></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-middle-two" class="tncms-region "></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-middle-three" class="tncms-region "></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-middle-four" class="tncms-region "></div></div>
</div>

<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div>  

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-bottom-one" class="tncms-region "></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-bottom-two" class="tncms-region "></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-bottom-three" class="tncms-region "></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-bottom-four" class="tncms-region "></div></div>
</div>

<div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1237427" class="tncms-block"><div class="clearfix"></div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                  
<!-- code here -->  

                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1210726" class="tncms-block padding-bottom"><section id="block-1210726" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/cnhi.com/content/tncms/custom/image/d2f3c936-e592-11e7-b2c8-573b2c447de0.png" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1210722" class="tncms-block"><section id="block-1210722" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1210722 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>https://cnhi.com</strong><br>
    201 Monroe Street, Ste. 450<br>
    Montgomery, AL 36104
    <br>
    
        <strong>Phone:</strong> (334) 293-5800<br>
        
    
</address></section></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                





<script src="//ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="//static.cnhionline.com/cnhi/mag/js/libs/jquery-1.6.2.min.js"><\/script>')</script>	
<!--[if lt IE 7 ]>
  <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
  <script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
<![endif]-->

<!-- LOAD JAVASCRIPT LATE - JUST BEFORE THE BODY TAG 
	     That way the browser will have loaded the images
		 and will know the width of the images. No need to
		 specify the width in the CSS or inline. -->

	<!-- jQuery library - Please load it from Google API's -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
	<!-- jQuery UI Widget and Effects Core (custom download)
	     You can make your own at: http://jqueryui.com/download -->
	<script src="https://static.cnhionline.com/cnhi/prod/js/jquery-ui-1.8.18.custom.min.js" type="text/javascript"></script>
	<!-- Latest version of jQuery Mouse Wheel by Brandon Aaron
	     You will find it here: http://brandonaaron.net/code/mousewheel/demos -->
	<script src="https://static.cnhionline.com/cnhi/prod/js/jquery.mousewheel.min.js" type="text/javascript"></script>
	<!-- Smooth Div Scroll 1.2 minified-->
	<script src="https://static.cnhionline.com/cnhi/corp-img/js/jquery.smoothdivscroll-1.2-min.js" type="text/javascript"></script>
	<!-- If you want to look at the uncompressed version you find it at js/jquery.smoothDivScroll-1.2.js -->
	<!-- Plugin initialization -->
	<script type="text/javascript">
		// Initialize the plugin with no custom options
		$(document).ready(function () {
			// None of the options are set
			$("div#makeMeScrollable").smoothDivScroll({});
		});
	</script>
	<!--[if lt IE 7 ]>
  <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
  <script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
<![endif]-->
<script src="//static.cnhionline.com/cnhi/mag/js/plugins.js"></script>
<script src="//static.cnhionline.com/cnhi/mag/js/script.js"></script>

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1210723" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1210723"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">CNHI, LLC</a>, 201 Monroe Street, Ste. 450 Montgomery, AL</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("8098f86e-7834-11ea-9a1c-1f54bdbd5ab8")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc6893.add('act', dmpData);
	_cc6893.bcp();

            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/cnhi.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/cnhi.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/cnhi.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc6893.add('act', dmpData);
	_cc6893.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>